MegaCLS - Bekannte Leistungsprobleme beim SMP – Dettagli dei guasti

Tutti i sistemi sono operativi

Bekannte Leistungsprobleme beim SMP

Risolto
Performance ridotte
Avviato il 9 mesi faDurato un giorno

Colpiti

MegaCLS

Performance ridotte da 3:17 PM to 4:28 PM

SCUOLA MEDIA

Performance ridotte da 3:17 PM to 4:28 PM

Aggiornamenti
  • Risolto
    Risolto

    Alles wurde behoben und sollte wieder normal funktionieren!

  • Verifiche
    Verifiche
    We are currently investigating this incident.