MegaCLS - Crazy Attack Leistungsprobleme! – Dettagli dei guasti

Tutti i sistemi sono operativi

Crazy Attack Leistungsprobleme!

Risolto
Performance ridotte
Avviato il 10 mesi faDurato circa 17 ore
Aggiornamenti
  • Risolto
    Risolto

    Das Leistungsproblem sollte jetzt behoben sein!

  • Verifiche
    Verifiche

    Aktuell gibt es bei Crazy Attack ein paar Leistungsprobleme! (Es kann zu Lags führen!)